RSS   Vulnerabilities for 'Devbb'   RSS

2006-04-27
 
CVE-2006-2070

CWE-Other
 

 
Cross-site scripting (XSS) vulnerability in member.php in DevBB 1.0.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the member parameter in a viewpro action.

 

 >>> Vendor: MYBB 8 Products
MYBB
Devbb
Mybb hot editor plugin
Ajax forum stat
Merge system
New threads
Ban list
Trash bin


Copyright 2022, cxsecurity.com

 

Back to Top