RSS   Vulnerabilities for 'Atlantforum'   RSS

2005-12-16
 
CVE-2005-4298

 

 
Cross-site scripting (XSS) vulnerability in atl.cgi in AtlantForum 4.02 and earlier allows remote attackers to inject arbitrary web script or HTML via the (1) sch_allsubct, (2) before, and (3) ct parameters.

 

 >>> Vendor: Atlantpro.com 2 Products
Atlantforum
Atlant pro


Copyright 2017, cxsecurity.com