RSS   Vulnerabilities for 'Colony enterprise cms'   RSS

2005-12-19
 
CVE-2005-4386

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in Colony CMS 2.75 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified search parameters.

 

 >>> Vendor: Colony 5 Products
Colony cms
Colony enterprise cms
Colony eā??commerce cms
Colony government cms
Colony e-commerce cms


Copyright 2019, cxsecurity.com

 

Back to Top