RSS   Vulnerabilities for 'Libertas enterprise cms'   RSS

2005-12-20
 
CVE-2005-4399

 

 
Cross-site scripting (XSS) vulnerability in search/index.php in Libertas Enterprise CMS 3.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the page_search parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top