RSS   Vulnerabilities for 'Esselbach storyteller cms'   RSS

2005-12-20
 
CVE-2005-4433

 

 
Cross-site scripting (XSS) vulnerability in search.php in Esselbach Storyteller CMS 1.8 allows remote attackers to inject arbitrary web script or HTML via the query parameter, which is used by the Search field.

 


Copyright 2019, cxsecurity.com

 

Back to Top