RSS   Vulnerabilities for 'Aspbite'   RSS

2005-12-20
 
CVE-2005-4446

 

 
Cross-site scripting (XSS) vulnerability in index.asp in ASPBite 8.x allows remote attackers to inject arbitrary web script or HTML via the strSearch parameter.

 


Copyright 2017, cxsecurity.com