RSS   Vulnerabilities for 'Zope management interface'   RSS

2017-09-25
 
CVE-2015-7293

 

 
Multiple cross-site request forgery (CSRF) vulnerabilities in Zope Management Interface 4.3.7 and earlier, and Plone before 5.x.

 

 >>> Vendor: ZOPE 5 Products
ZOPE
ZODB
Zope management interface
Products.pluggableauthservice
Products.genericsetup


Copyright 2022, cxsecurity.com

 

Back to Top