RSS   Vulnerabilities for 'Oncontent cms'   RSS

2005-12-31
 
CVE-2005-4643

 

 
SQL injection vulnerability in index.php in Antharia OnContent // CMS allows remote attackers to execute arbitrary SQL commands via the pid parameter. NOTE: it is not clear, but this might be an application service provider, in which case it might be excluded from CVE.

 


Copyright 2019, cxsecurity.com

 

Back to Top