RSS   Vulnerabilities for 'Albatross'   RSS

2006-01-17
 
CVE-2006-0044

 

 
Unspecified vulnerability in context.py in Albatross web application toolkit before 1.33 allows remote attackers to execute arbitrary commands via unspecified vectors involving template files and the "handling of submitted form fields".

 


Copyright 2017, cxsecurity.com

 

Back to Top