RSS   Vulnerabilities for 'Vego links builder'   RSS

2006-01-03
 
CVE-2006-0067

 

 
SQL injection vulnerability in login.php in VEGO Links Builder 2.00 and earlier allows remote attackers to execute arbitrary SQL commands via the username parameter.

 

 >>> Vendor: VEGO 2 Products
Vego web forum
Vego links builder


Copyright 2019, cxsecurity.com

 

Back to Top