RSS   Vulnerabilities for 'Atcard me php'   RSS

2006-01-05
 
CVE-2006-0093

 

 
Cross-site scripting (XSS) vulnerability in index.php in @Card ME PHP allows remote attackers to inject arbitrary web script or HTML via the cat parameter.

 

 >>> Vendor: Ecardmax.com 3 Products
Atcard me php
Hot editor
Formxp


Copyright 2017, cxsecurity.com

 

Back to Top