RSS   Vulnerabilities for 'Rlink'   RSS

2006-02-01
 
CVE-2006-0499

 

 
Cross-site scripting (XSS) vulnerability in rlink.php in Rlink 1.0.0 module for phpBB allows remote attackers to inject arbitrary web script or HTML via the url parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

 


Copyright 2022, cxsecurity.com

 

Back to Top