RSS   Vulnerabilities for 'Asp ultimate e-commerce script'   RSS

2006-02-03
 
CVE-2006-0534

 

 
Multiple cross-site scripting (XSS) vulnerabilities in default.asp in CyberShop Ultimate E-commerce allow remote attackers to inject arbitrary web script or HTML via the (1) ortak or (2) kat parameter.

 


Copyright 2017, cxsecurity.com