RSS   Vulnerabilities for 'Atmail webadmin'   RSS

2006-12-22
 
CVE-2006-6704

 

 
Cross-site scripting (XSS) vulnerability in the Webadmin in @Mail before 4.6 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors involving "unescaped data in the database."

 

 >>> Vendor: Atmail 6 Products
Atmail
Atmail webmail
Atmail webadmin
@tmail
Webmail
Atmail open


Copyright 2017, cxsecurity.com

 

Back to Top