RSS   Vulnerabilities for 'Atretail'   RSS

2000-02-01
 
CVE-2000-0135

 

 
The @Retail shopping cart application allows remote users to modify sensitive purchase information via hidden form fields.

 


Copyright 2017, cxsecurity.com

 

Back to Top