RSS   Vulnerabilities for 'Jfacets'   RSS

2006-03-06
 
CVE-2006-1026

 

 
JFacets before 0.2 allows remote attackers to gain privileges as any account via a GET request with a modified account profileID.

 


Copyright 2019, cxsecurity.com

 

Back to Top