RSS   Vulnerabilities for 'Atsar linux'   RSS

2000-03-11
 
CVE-2000-0171

 

 
atsadc in the atsar package for Linux does not properly check the permissions of an output file, which allows local users to gain root privileges.

 


Copyright 2017, cxsecurity.com

 

Back to Top