RSS   Vulnerabilities for 'Evoblog'   RSS

2006-03-08
 
CVE-2006-1077

CWE-Other
 

 
Multiple cross-site scripting (XSS) vulnerabilities in the commentary in Evo-Dev evoBlog allow remote attackers to inject arbitrary web script or HTML via (1) the name parameter and (2) other unspecified parameters.

 

 >>> Vendor: Evo-dev 3 Products
Evoblog
Evotopsites
Evotopsites pro


Copyright 2019, cxsecurity.com

 

Back to Top