RSS   Vulnerabilities for 'Vserver'   RSS

2006-05-01
 
CVE-2006-2110

 

 
Virtual Private Server (Vserver) 2.0.x before 2.0.2-rc18 and 2.1.x before 2.1.1-rc18 provides certain context capabilities (ccaps) that allow local guest users to perform operations that were only intended to be allowed by the guest-root.

 


Copyright 2019, cxsecurity.com

 

Back to Top