RSS   Vulnerabilities for 'Alipager'   RSS

2006-05-12
 
CVE-2006-2345

 

 
Cross-site scripting (XSS) vulnerability in inc/elementz.php in AliPAGER 1.5 allows remote attackers to inject arbitrary web script or HTML via the ubild parameter. NOTE: the provenance of this information is unknown; the details are obtained from third party information. NOTE: this issue might be resultant from SQL injection.

 


Copyright 2020, cxsecurity.com

 

Back to Top