RSS   Vulnerabilities for 'Vizra'   RSS

2006-05-15
 
CVE-2006-2365

 

 
Cross-site scripting (XSS) vulnerability in a_login.php in Vizra allows remote attackers to inject arbitrary web script or HTML via the message parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top