RSS   Vulnerabilities for 'Esyndicat link exchange'   RSS

2007-12-27
 
CVE-2007-6543

 

 
SQL injection vulnerability in suggest-link.php in eSyndiCat Link Exchange Script allows remote attackers to execute arbitrary SQL commands via the id parameter.

 

 >>> Vendor: Esyndicat 4 Products
Esyndicat directory
Esyndicat pro
Esyndicat link exchange
Esyndicat


Copyright 2019, cxsecurity.com

 

Back to Top