RSS   Vulnerabilities for 'Az photo album script pro'   RSS

2006-05-31
 
CVE-2006-2680

 

 
Cross-site scripting (XSS) vulnerability in index.php in AZ Photo Album Script Pro allows remote attackers to inject arbitrary web script or HTML via the gazpart parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top