RSS   Vulnerabilities for 'Kmita faq'   RSS

2006-06-07
 
CVE-2006-2884

 

 
SQL injection vulnerability in index.php in Kmita FAQ 1.0 allows remote attackers to execute arbitrary SQL commands via the catid parameter.

 
 
CVE-2006-2883

 

 
Cross-site scripting (XSS) vulnerability in search.php in Kmita FAQ 1.0 allows remote attackers to inject arbitrary web script or HTML via the q parameter.

 


Copyright 2018, cxsecurity.com

 

Back to Top