RSS   Vulnerabilities for 'Vanillasoft helpdesk'   RSS

2006-06-12
 
CVE-2006-2990

 

 
Cross-site scripting (XSS) vulnerability in default.asp in VanillaSoft Helpdesk 2005 and earlier allows remote attackers to inject arbitrary web script or HTML via the username parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top