RSS   Vulnerabilities for 'Emates'   RSS

2006-12-28
 
CVE-2006-6806

 

 
SQL injection vulnerability in newsdetail.asp in Enthrallweb eMates 1.0 allows remote attackers to execute arbitrary SQL commands via the ID parameter.

 

 >>> Vendor: Enthrallweb 12 Products
Ephotos
Eshopping cart
Ehomes
Eclassifieds
Epages
Ecars
Dragon business directory pro
Ejobs
Emates
Ecoupons
Enews
Ereservations


Copyright 2019, cxsecurity.com

 

Back to Top