RSS   Vulnerabilities for 'E-ppliance 300'   RSS

2001-09-04
 
CVE-2001-1456

 

 
Buffer overflow in the (1) smap/smapd and (2) CSMAP daemons for Gauntlet Firewall 5.0 through 6.0 allows remote attackers to execute arbitrary code via a crafted mail message.

 

 >>> Vendor: PGP 14 Products
PGP
Certificate server
Personal privacy
Openpgp
Corporate desktop
E-business server
Freeware
Personal security
Keyserver
E-ppliance 300
Desktop security
Desktop
Desktop for mac
Desktop for windows


Copyright 2019, cxsecurity.com

 

Back to Top