RSS   Vulnerabilities for 'Arctic'   RSS

2006-07-03
 
CVE-2006-3342

 

 
Cross-site scripting (XSS) vulnerability in index.php in Arctic 1.0.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the query parameter in a search cmd.

 

 >>> Vendor: Olate 2 Products
Arctic
Olatedownload


Copyright 2017, cxsecurity.com