RSS   Vulnerabilities for 'Admin'   RSS

2007-12-04
 
CVE-2007-6232

 

 
Cross-site scripting (XSS) vulnerability in index.php in FTP Admin 0.1.0 allows remote attackers to inject arbitrary web script or HTML via the error parameter in an error page action.

 

 >>> Vendor: FTP 3 Products
FTP
Ftp pasv
Admin


Copyright 2021, cxsecurity.com

 

Back to Top