RSS   Vulnerabilities for
'Advanced webhost billing system'
   RSS

2006-08-01
 
CVE-2006-3956

CWE-Other
 

 
Multiple cross-site scripting (XSS) vulnerabilities in contact.php in Advanced Webhost Billing System (AWBS) 2.2.2 allow remote attackers to inject arbitrary web script or HTML via the (1) Name, (2) AccountUsername and (3) Message parameters.

 


Copyright 2019, cxsecurity.com

 

Back to Top