RSS   Vulnerabilities for 'Jrockit'   RSS

2007-01-22
 
CVE-2007-0425

 

 
Unspecified vulnerability in BEA WebLogic Platform and Server 8.1 through 8.1 SP5, and JRockit 1.4.2 R4.5 and earlier, allows attackers to gain privileges via unspecified vectors, related to an "overflow condition," probably a buffer overflow.

 

 >>> Vendor: BEA 11 Products
Weblogic server
Tuxedo
Weblogic integration
Liquid data
Weblogic portal
Jrockit
Aqualogic service bus
Aqualogic enterprise security
Weblogic workshop
Aqualogic interaction
Weblogic mobility server


Copyright 2019, cxsecurity.com

 

Back to Top