RSS   Vulnerabilities for 'Eremove'   RSS

2006-08-09
 
CVE-2006-4057

CWE-Other
 

 
Buffer overflow in the preview_create function in gui.cpp in Mitch Murray Eremove 1.4 allows remote attackers to cause a denial of service (application crash), and possibly execute arbitrary code, via a large email attachment.

 


Copyright 2019, cxsecurity.com

 

Back to Top