RSS   Vulnerabilities for 'Albert-easysite'   RSS

2006-08-28
 
CVE-2006-4426

 

 
PHP remote file inclusion vulnerability in AES/modules/auth/phpsecurityadmin/include/logout.php in AlberT-EasySite (AES) 1.0a5 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the PSA_PATH parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top