RSS   Vulnerabilities for 'Cms frogss'   RSS

2006-09-05
 
CVE-2006-4536

 

 
SQL injection vulnerability in module/rejestracja.php in CMS Frogss 0.4 and earlier allows remote attackers to execute arbitrary SQL commands via the podpis parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top