RSS   Vulnerabilities for 'Learncenter'   RSS

2006-09-05
 
CVE-2006-4540

 

 
Cross-site scripting (XSS) vulnerability in learncenter.asp in Learn.com LearnCenter allows remote attackers to inject arbitrary web script or HTML via the id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top