RSS   Vulnerabilities for 'Cr64loader activex control'   RSS

2006-09-05
 
CVE-2006-4555

 

 
Buffer overflow in the Retro64 / Miniclip CR64Loader ActiveX control allows remote attackers to execute arbitrary code via unspecified vectors involving an HTML document that references the CLSID of the control.

 


Copyright 2019, cxsecurity.com

 

Back to Top