RSS   Vulnerabilities for 'Autentificator'   RSS

2006-09-06
 
CVE-2006-4599

 

 
SQL injection vulnerability in aut_verifica.inc.php in Autentificator 2.01 allows remote attackers to execute arbitrary SQL commands via the user parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top