RSS   Vulnerabilities for 'Korviblog'   RSS

2006-09-12
 
CVE-2006-4718

 

 
Multiple cross-site scripting (XSS) vulnerabilities in livre_or.php in KorviBlog 1.3.0 allow remote attackers to inject arbitrary web script or HTML via the (1) prenom, (2) emailFrom, or (3) body parameters.

 


Copyright 2019, cxsecurity.com

 

Back to Top