RSS   Vulnerabilities for 'Forumjbc'   RSS

2006-09-13
 
CVE-2006-4771

CWE-Other
 

 
Cross-site scripting (XSS) vulnerability in haut.php in ForumJBC 4 allows remote attackers to inject arbitrary web script or HTML via the nb_connecte parameter.

 


Copyright 2022, cxsecurity.com

 

Back to Top