RSS   Vulnerabilities for 'Com securityimages'   RSS

2006-09-27
 
CVE-2006-5048

 

 
Multiple PHP remote file inclusion vulnerabilities in Security Images (com_securityimages) component 3.0.5 and earlier for Joomla! allow remote attackers to execute arbitrary code via a URL in the mosConfig_absolute_path parameter in (1) configinsert.php, (2) lang.php, (3) client.php, and (4) server.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top