RSS   Vulnerabilities for 'Xeoport'   RSS

2006-10-13
 
CVE-2006-5285

CWE-Other
 

 
SQL injection vulnerability in index.php in XeoPort 0.81, and possibly earlier, allows remote attackers to execute arbitrary SQL commands via the xp_body_text parameter.

 


Copyright 2023, cxsecurity.com

 

Back to Top