RSS   Vulnerabilities for 'Eboli'   RSS

2006-10-17
 
CVE-2006-5317

CWE-Other
 

 
PHP remote file inclusion vulnerability in index.php in eboli allows remote attackers to execute arbitrary PHP code via a URL in the contentSpecial parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top