RSS   Vulnerabilities for 'Jasmine'   RSS

2006-10-17
 
CVE-2006-5318

CWE-Other
 

 
PHP remote file inclusion vulnerability in index.php in Nayco JASmine (aka Jasmine-Web) allows remote attackers to execute arbitrary PHP code via an FTP URL in the section parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top