RSS   Vulnerabilities for 'Alice cms'   RSS

2006-10-20
 
CVE-2006-5433

 

 
PHP remote file inclusion vulnerability in modules/guestbook/index.php in ALiCE-CMS 0.1 allows remote attackers to execute arbitrary PHP code via a URL in the CONFIG[local_root] parameter.

 


Copyright 2017, cxsecurity.com