RSS   Vulnerabilities for 'Ez-ticket'   RSS

2006-10-26
 
CVE-2006-5523

 

 
PHP remote file inclusion vulnerability in common.php in EZ-Ticket 0.0.1 allows remote attackers to execute arbitrary PHP code via a URL in the ezt_root_path parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top