RSS   Vulnerabilities for 'Ascended guestbook'   RSS

2006-10-26
 
CVE-2006-5531

 

 
PHP remote file inclusion vulnerability in embedded.php in Ascended Guestbook 1.0.0 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the CONFIG[path] parameter.

 


Copyright 2017, cxsecurity.com