RSS   Vulnerabilities for 'Article script'   RSS

2006-11-06
 
CVE-2006-5765

 

 
SQL injection vulnerability in rss.php in Article Script 1.6.3 and earlier allows remote attackers to execute arbitrary SQL commands via the category parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top