RSS   Vulnerabilities for 'Admin.tool cms 3'   RSS

2006-11-06
 
CVE-2006-5769

 

 
Multiple cross-site scripting (XSS) vulnerabilities in admin.tool CMS 3 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) fSid or (2) fSrcBegriffe parameters in unspecified vectors.

 


Copyright 2017, cxsecurity.com

 

Back to Top