RSS   Vulnerabilities for 'Ssl360'   RSS

2006-11-06
 
CVE-2006-5771

 

 
Cross-site scripting (XSS) vulnerability in Arkoon SSL360 1.0 and 2.0 before 2.0/2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 

 >>> Vendor: Arkoon 2 Products
Ssl360
Fast360


Copyright 2019, cxsecurity.com

 

Back to Top