RSS   Vulnerabilities for 'Varicad'   RSS

2000-10-20
 
CVE-2000-0719

 

 
VariCAD 7.0 is installed with world-writeable files, which allows local users to replace the VariCAD programs with a Trojan horse program.

 


Copyright 2019, cxsecurity.com

 

Back to Top